Описание товара: Planet IGS-4215-4P4T2S
| Сертификация | FCC 15 A, CE |
| Материал корпуса | Aluminium |
| Общий бюджет Power over Ethernet (PoE) | 144 W |
| Монтаж в стойку | N |
| Высота | 152 mm |
| Безопасность | IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6 |
| Коммутационная способность | 20 Gbit/s |
| Поддержка Jumbo-кадров | Y |
| Настенный монтаж | Y |
| Медная кабельная технология Ethernet | 10BASE-T |
| Медная кабельная технология Ethernet | 100BASE-FX |
| Авто-MDI/MDI-X | Y |
| Глубина | 107.3 mm |
| Поддержка VLAN | Y |
| Медная кабельная технология Ethernet | 1000BASE-SX |
| Медная кабельная технология Ethernet | 100BASE-TX |
| Медная кабельная технология Ethernet | 1000BASE-LX |
| Количество портов Power over Ethernet (PoE) | 4 |
| IGMP-отслеживание | Y |
| Переключить слой | L2/L4 |
| Журнал системных событий | Y |
| Штабелируемый | N |
| Поддержка многоадресной рассылки | Y |
| поддержка MIB | RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635 |
| Базовый коммутационный тип портов Ethernet RJ-45 | Gigabit Ethernet (10/100/1000) |
| Веб-управление | Y |
| Базовая коммутация Количество портов RJ-45 Ethernet | 8 |
| Количество VLAN | 256 |
| Поддержка SSH/SSL | Y |
| Тип переключателя | Managed |
| Хранить и пересылать | Y |
| Контроль широковещательного шторма | Y | DHCP client |
| Безопасность статического порта | Y | 2 | Y | Stacked VLAN |
| Пакетная буферная память | 4.1 MB |
| Зеркалирование портов | Y |
| Сетевые стандарты | IEEE 802.3ad |
| Сетевые стандарты | IEEE 802.1s | Protocol-based VLAN | Port-based authentication |
| Сетевые стандарты | IEEE 802.1Q |
| Сетевые стандарты | IEEE 802.3x |
| пропускная способность | 14.8 Mpps |
| Таблица MAC-адресов | 8000 entries |
| Сетевые стандарты | IEEE 802.1D |
| Сетевые стандарты | IEEE 802.3z |
| Протокол связующего дерева | Y | 10000 |
| Сетевые стандарты | IEEE 802.1ab |
| Агрегация ссылок | Y | Y |
| Поддержка управления потоком | Y |
| Список контроля доступа (ACL) | Y |
| Рассеивание тепла | 523.8 BTU/h | 256 |
| поддержка 10G | N | Y |
| Кнопка сброса | Y |
| Цвет продукта | White |
| Сетевые стандарты | IEEE 802.1x | 4 |
| Фильтрация MAC-адресов | Y |
| Сетевые стандарты | IEEE 802.3u |
| Сетевые стандарты | IEEE 802.3 |
| Сетевые стандарты | IEEE 802.3ab |
| Сетевые стандарты | IEEE 802.1p |
| светодиодные индикаторы | Power |
| светодиодные индикаторы | PoE | Y |
| светодиодные индикаторы | System |
| светодиодные индикаторы | Activity |
| светодиодные индикаторы | Link |
| Цвет продукта | Blue |
| Входное напряжение постоянного тока | 48 - 56 V | 48 - 56 V | Y |
| Сетевые стандарты | IEEE 802.1w | Private VLAN | Y | 100BASE-FX | 1000BASE‑LX | 1000BASE‑BX |
| Обновление прошивки | Y | 1000BASE‑SX | Y |
| Потребляемая мощность (типичная) | 5.04 W |
| Рабочая относительная влажность (H-H) | 5 - 95% |
| Масса | 1 kg |
| Рабочая температура (Т-Т) | -40 - 75 °C |
| Ширина | 76.8 mm |
| Входной ток | 3.5 A |
| Потребляемая мощность (макс.) | 152.96 W |
| Алгоритмы безопасности | SNMP |
| Алгоритмы безопасности | 802.1x RADIUS |
| Температура хранения (Т-Т) | -40 - 85 °C |
| Поддержка качества обслуживания (QoS) | Y |
| Алгоритмы безопасности | 128-bit SSL |
| Код международной защиты (IP) | IP30 |
| Относительная влажность хранения (H-H) | 5 - 95% |
| Питание через Ethernet (PoE) | Y |
| Алгоритмы безопасности | SSH |

Маркировка СЕ является заявлением производителя продукта о том, что продукт соответствует применимым к нему требованиям директив Европейской Комиссии.
Общая информация o: Planet IGS-4215-4P4T2S
| ID товара: | 22821031 |
| Категория: | Коммутаторы (Switch) |
| Количество упаковок товара: | 1 шт. |
| Размеры и вес упаковки (1): | 0,16 x 0,12 x 0,1 м, 0,3 кг |
| Производитель: | Logitech International S.A.; EPFL, Lausanne, Switzerland / 3930 N First St, San Jose, CA 95134, USA; [email protected] |
Изображения продуктов приведены исключительно в иллюстративных целях и являются примерными. Ссылки на видео в описании товара предназначены только для информационных целей, поэтому информация, которую они содержат, может отличаться от самого товара. Цвета, надписи, параметры, размеры, функции и/или любые другие характеристики оригинальных продуктов из-за их визуальных характеристик могут отличаться от реальных, поэтому, пожалуйста, ознакомьтесь со спецификациями продукта, приведенными в описании продукта.
Рейтинги и отзывы (0)
Вопросы и ответы (0)
Рекомендуем вместе с: Planet IGS-4215-4P4T2S
Предложения других продавцов (4)
*Для предложений конкретного продавца действуют только те условия, которые указаны возле продаваемого им товара, и за всю информацию в них (включая цены) ответственен конкретный продавец.
До -75%* участникам Pigu PLUS С КОДОМ >>
Мазценис! До -40%* для участников 220.lv PLUS! >>